[FAQ] Does .graal files support the current gserver?


#1

Yes. it currently supports it no crashes have yet been confirmed by .graal usage


#2

So helpful


#3

switching to .graal now


#4

-.-


#5

Can someone sticky this?